WINTESLA2003.COM เราซ่อมมือถือ

19 พฤศจิกายน 2561, 09:03:35
ยินดีต้อนรับผู้เยี่ยมชม เพื่อสิทธิการเข้าถึงข้อมูลเชิงลึกมากกว่าที่เห็น เราขอแนะนำให้ท่านสมัครสมาชิก!
  • noavata
  • กรุณา เข้าสู่ระบบ หรือ สมัครสมาชิก

    เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
การค้นหาชั้นสูง  
ท่านจะใช้งานเว็บบอร์ดนี้ได้อย่างเต็มประสิทธิภาพ หากท่านใช้   Firefox Browser  ตัวอักษรจะดูเป็นระเบียบและอ่านง่ายยิ่งขึ้นเมื่อท่านปรับเป็นชนิด  ClearType

         
ร้านเคบ๊อกซ์ทีม อาคารแค๊ปปิตอลพลาซ่า ชั้น 2 โซนใหม่ (ด้านหน้า)

ส่วนจำหน่ายสินค้าโทรฯ 0-2622-6560,08-6342-7832    

แผนกช่าง ซ่อม/แฟลชเครื่อง โทรฯ  0-2223-0595







 
 
 




 
หน้า: 1    ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ:  n70เปลี่ยนเม็ดจอแล้วแต่ไฟจอกับภาพไม่ขึ้นเลยค่ะ  (อ่าน 6883 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
noumalai@hotmail.com
New Member

*


คะแนนขอบคุณ: 4
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 23002

Time Online : 5:30

Level 3 : Exp 8%
**
HP: 0%
**
PD: 0.004
**

กระทู้: 14

OS:
unknown
Browser:
unknown


« เมื่อ: 20 พฤศจิกายน 2552, 16:45:23 »

ล้างเครื่องกับเปลี่ยนเม็ดแล้วก็ไม่มีไฟ อยากถามผู้รู้ค่ะ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/105116
บันทึกการเข้า

Wintesla Shop
คนธรรมดาเดินดิน^
Exclusive Member

*


คะแนนขอบคุณ: 47
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 3823

Time Online : 12:15

Level 10 : Exp 31%
**
HP: 0.1%
**
PD: 0.040
**

กระทู้: 164

OS:
unknown
Browser:
unknown


« ตอบ #1 เมื่อ: 21 พฤศจิกายน 2552, 12:42:37 »

เครื่องเป็นไรมาคับ    อธิบายรายละเอียดเพิ่มด้วยคับ เผื่อคนมีน้ำใจและเก่งเขาช่วยคุณได้  เปลี่ยนจอดีๆลองรึยัง  วัดไฟรึยัง  .......

ลิงค์หัวข้อ: http://wintesla2003.com/topic/105116
1  * jack19

« แก้ไขครั้งสุดท้าย: 21 พฤศจิกายน 2552, 12:45:57 โดย คนธรรมดาเดินดิน^ »
บันทึกการเข้า

Wintesla Shop
rusty^
Administrator
*



คะแนนขอบคุณ: 3297
คะแนนซื้อ-ขาย: (+4)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 1353

Time Online : 234:16:31

Level 45 : Exp 47%
**
HP: 0.1%
**
PD: 0.722
**

กระทู้: 3129

OS:
unknown
Browser:
unknown


« ตอบ #2 เมื่อ: 21 พฤศจิกายน 2552, 12:54:13 »

เครื่องเปิดติดปกติ ไหมครับ อาการตอนแรกเป็นอะไรมาครับ หากเปลี่ยนเม็ดไฟ แล้วไฟไม่มา คงต้องวัดไฟ หรือ ที่เจอมาก็ เปลี่ยน ตัว ซี กับ คอยล์ ครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/105116
บันทึกการเข้า

ทดสอบ ทดสอบ
noumalai@hotmail.com
New Member

*


คะแนนขอบคุณ: 4
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 23002

Time Online : 5:30

Level 3 : Exp 8%
**
HP: 0%
**
PD: 0.004
**

กระทู้: 14

OS:
unknown
Browser:
unknown


« ตอบ #3 เมื่อ: 21 พฤศจิกายน 2552, 13:33:01 »

มาทีแรกเปิดสวิ๊กไม่กินกระแสเลย ก็เลยเปลี่ยนเม็ดจอ ทีแรกก็จอขาว ต่อมามีภาพขึ้น แต่ไม่มีไฟ ค่ะ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/105116
บันทึกการเข้า

Wintesla Shop
rusty^
Administrator
*



คะแนนขอบคุณ: 3297
คะแนนซื้อ-ขาย: (+4)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 1353

Time Online : 234:16:31

Level 45 : Exp 47%
**
HP: 0.1%
**
PD: 0.722
**

กระทู้: 3129

OS:
unknown
Browser:
unknown


« ตอบ #4 เมื่อ: 21 พฤศจิกายน 2552, 14:13:06 »

ผมว่าลองเช็ค ไฟที่ c2315 เวลาใส่จอ ไฟแล้วเปิดไฟต้องมาประมาณ 13v หากไม่ได้ ไอซีคุมไฟน่าจะมีปัญหานะครับ หรือไม่ก็ วัด L2304 ว่ามีไฟมาเ่ท่ากับ vbat ทั้งสองด้านหรือไม่หากไม่มีมาแค่ด้านเดียวก็จัดการหามาเปลี่ยนครับ เพราะคอยล์อาจขาดได้ทำให้ไม่มีไฟ vbat ไปเข้าไอซีคุมไฟครับ ทั้งนี้เพราะการเปลี่ยนไอซีคุมจอด้านขวามันใกล้ คอยล์กับ ไอซีคุมไฟด้วยครับ



ลิงค์หัวข้อ: http://wintesla2003.com/topic/105116
1  * TALAY2485^
บันทึกการเข้า

ทดสอบ ทดสอบ
siion
New Member



คะแนนขอบคุณ: 368
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 930

Time Online : 23:22:55

Level 23 : Exp 4%
**
HP: 0%
**
PD: 0.184
**

กระทู้: 806

OS:
unknown
Browser:
unknown


« ตอบ #5 เมื่อ: 21 พฤศจิกายน 2552, 14:25:35 »

อ่านดูเหมือน เครื่องโดน น้ำมาหรือเปล่าคับ ถ้าน้ำโดน ic คุมจอ ก็มีโอกาสที่จะโดน ic คุ้มไฟด้วย(n2301) ลองเช็คไฟตามท่าน Rusty ดูคับ ถ้าไม่ได้
ก็ ลองเปลี่ยน ic คุมไฟเลยครับ ผมทำมาส่วนมากก็ต้องเปลี่ยน n2301 เกือบทุกตัว ครับ ลองดูนะครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/105116
บันทึกการเข้า

:: อย่าปล่อย ปัญหา และ ความไม่รู้  ผ่านไปโดยเปล่าประโยชน์ ::
ออยโมบาย
Exclusive Member



คะแนนขอบคุณ: 86
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 17658

Time Online : 15:16:30

Level 8 : Exp 45%
**
HP: 0.1%
**
PD: 0.032
**

กระทู้: 111

OS:
Windows XP
Browser:
Chrome 12.0.742.91


« ตอบ #6 เมื่อ: 10 มิถุนายน 2554, 12:26:00 »

 grin

ลิงค์หัวข้อ: http://wintesla2003.com/topic/105116
บันทึกการเข้า

ออยโมบาย รับซ่อมมือถือ@แทบเลต
106 ม 6 ต คูสะคาม อ วานรนิวาส จ สกลนคร 47120
ซูซี ซันซาย
Junior Member

*


คะแนนขอบคุณ: 4
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 52168

Time Online : 3:23:21

Level 3 : Exp 8%
**
HP: 0.1%
**
PD: 0.007
**

กระทู้: 14

OS:
Windows NT 6.1
Browser:
Microsoft Internet Explorer 9.0


« ตอบ #7 เมื่อ: 1 มกราคม 2556, 06:57:01 »

n 70ทีแรกเป็นเสียงแตก พอเปลี่ยนแล้วก็ใช้ได้  พอจะส่งลูกค้าหน้าจอกับดับไปเฉยๆเลย

ลิงค์หัวข้อ: http://wintesla2003.com/topic/105116
บันทึกการเข้า

Wintesla Shop
หน้า: 1    ขึ้นบน
  พิมพ์  
 
กระโดดไป:  


* แบ่งปันหัวข้อนี้...
สำหรับเว็บบอร์ด
(BBCode)
สำหรับเว็บไซต์/บล๊อก
(HTML)