WINTESLA2003.COM เราซ่อมมือถือ

22 ตุลาคม 2561, 09:41:13
ยินดีต้อนรับผู้เยี่ยมชม เพื่อสิทธิการเข้าถึงข้อมูลเชิงลึกมากกว่าที่เห็น เราขอแนะนำให้ท่านสมัครสมาชิก!
  • noavata
  • กรุณา เข้าสู่ระบบ หรือ สมัครสมาชิก

    เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
การค้นหาชั้นสูง  
ท่านจะใช้งานเว็บบอร์ดนี้ได้อย่างเต็มประสิทธิภาพ หากท่านใช้   Firefox Browser  ตัวอักษรจะดูเป็นระเบียบและอ่านง่ายยิ่งขึ้นเมื่อท่านปรับเป็นชนิด  ClearType

         
ร้านเคบ๊อกซ์ทีม อาคารแค๊ปปิตอลพลาซ่า ชั้น 2 โซนใหม่ (ด้านหน้า)

ส่วนจำหน่ายสินค้าโทรฯ 0-2622-6560,08-6342-7832    

แผนกช่าง ซ่อม/แฟลชเครื่อง โทรฯ  0-2223-0595







 
 
 




 
หน้า: 1    ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ:  VC Device มีปัญหาครับ  (อ่าน 1733 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
ลุงเล้งเกาะสมุย
New Member



คะแนนขอบคุณ: 334
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 12838

Time Online : 15:12:54

Level 16 : Exp 76%
**
HP: 0%
**
PD: 0.121
**

กระทู้: 432

OS:
Windows XP
Browser:
Firefox 3.0.15


« เมื่อ: 4 ธันวาคม 2552, 18:11:35 »

เสียบUSB แล้วไม่ขึ้นคอม3ครับ บางทีก็ขึ้น แต่ก็วัดอะไรไม่ได้เลย จะเป็น0.00ตลอดครับ เหมือนมันไม่ทำงานครับ ทำไงดีครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/106824
บันทึกการเข้า

ช่างมือใหม่..เพิ่งหัดซ่อมครับ
ลุงเล้งเกาะสมุย
New Member



คะแนนขอบคุณ: 334
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 12838

Time Online : 15:12:54

Level 16 : Exp 76%
**
HP: 0%
**
PD: 0.121
**

กระทู้: 432

OS:
Windows XP
Browser:
Firefox 3.0.15


« ตอบ #1 เมื่อ: 4 ธันวาคม 2552, 18:38:33 »

เช็คใน Device Manager เิจอพอร์ทมั๊ยครับ อีกประการเวลาเสียบ USB ไฟ TX RX เหลืองกับเขียว กระพริบสลับกันถี่ๆมั๊ยครับ
เจอครับ แต่เวลาเสียงพอร์ทมันมองไม่เห็นกล่องครับ ถ้าเห็น มันจะใช้งานอะไรไม่ได้ครับ ไฟที่TX RX ไม่กระพริบครับ ขอบคุณครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/106824

« แก้ไขครั้งสุดท้าย: 4 ธันวาคม 2552, 21:15:08 โดย ลุงเล้ง »
บันทึกการเข้า

ช่างมือใหม่..เพิ่งหัดซ่อมครับ
ลุงเล้งเกาะสมุย
New Member



คะแนนขอบคุณ: 334
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 12838

Time Online : 15:12:54

Level 16 : Exp 76%
**
HP: 0%
**
PD: 0.121
**

กระทู้: 432

OS:
Windows XP
Browser:
Firefox 3.0.15


« ตอบ #2 เมื่อ: 6 ธันวาคม 2552, 15:25:20 »

ติดต่อผมทางโทรศัพท์เลยครับ 02-2230590  โอ๊ก (ถ้าให้ดีติดตั้งโปรแกรม Teamviewer ก่อนครับ เดี๋ยวเข้าไปดูให้ครับ)
ขอบคุณครับ วันนี้ผมลองใช้งานดูอีกที ใช้งานได้เฉยเลยครับ งง ไม่เข้าใจเหมือนกันครับ ทั้งๆทียังไม่ได้ทำไรเลย ไว้มีปัญหาอีก ผมขอรบกวนคุณโอ๊กนะครับ ขอบคุณอีกครั้งครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/106824
บันทึกการเข้า

ช่างมือใหม่..เพิ่งหัดซ่อมครับ
หน้า: 1    ขึ้นบน
  พิมพ์  
 
กระโดดไป:  


* แบ่งปันหัวข้อนี้...
สำหรับเว็บบอร์ด
(BBCode)
สำหรับเว็บไซต์/บล๊อก
(HTML)