WINTESLA2003.COM เราซ่อมมือถือ

19 ธันวาคม 2561, 11:36:19
ยินดีต้อนรับผู้เยี่ยมชม เพื่อสิทธิการเข้าถึงข้อมูลเชิงลึกมากกว่าที่เห็น เราขอแนะนำให้ท่านสมัครสมาชิก!
  • noavata
  • กรุณา เข้าสู่ระบบ หรือ สมัครสมาชิก

    เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
การค้นหาชั้นสูง  
ท่านจะใช้งานเว็บบอร์ดนี้ได้อย่างเต็มประสิทธิภาพ หากท่านใช้   Firefox Browser  ตัวอักษรจะดูเป็นระเบียบและอ่านง่ายยิ่งขึ้นเมื่อท่านปรับเป็นชนิด  ClearType

         
ร้านเคบ๊อกซ์ทีม อาคารแค๊ปปิตอลพลาซ่า ชั้น 2 โซนใหม่ (ด้านหน้า)

ส่วนจำหน่ายสินค้าโทรฯ 0-2622-6560,08-6342-7832    

แผนกช่าง ซ่อม/แฟลชเครื่อง โทรฯ  0-2223-0595







 
 
 




 
หน้า: 1    ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ:  VC Device มีปัญหาครับ ผู้รู้ช่วยหน่อยครับ  (อ่าน 1474 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
Jo^
Exclusive Member

*


คะแนนขอบคุณ: 25
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 3765

Time Online : 10:13:46

Level 12 : Exp 2%
**
HP: 0%
**
PD: 0.053
**

กระทู้: 221

OS:
Windows XP
Browser:
Firefox 3.5.7


« เมื่อ: 10 กุมภาพันธ์ 2553, 17:45:32 »



คือ ใช้ไปสักพักก็ขึ้นมาแบบนี้ครับ  พอ OK ไป โปรแกรมก็ปิดตัวเองไป
เปิดใหม่ใช้สักพักก็ขึ้นอีก  รบกวนด้วยครับ

VC Device ตัวใหม่ครับ ตัวเก่าให้น้องไปใช้แล้ว 

ลิงค์หัวข้อ: http://wintesla2003.com/topic/114527
บันทึกการเข้า

Wintesla Shop
Jo^
Exclusive Member

*


คะแนนขอบคุณ: 25
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 3765

Time Online : 10:13:46

Level 12 : Exp 2%
**
HP: 0%
**
PD: 0.053
**

กระทู้: 221

OS:
Windows XP
Browser:
Firefox 3.5.7


« ตอบ #1 เมื่อ: 11 กุมภาพันธ์ 2553, 00:32:57 »

ช่วงที่ฟ้อง Error ผมใช้งานได้ประมาณ 5 นาที ก็จะขึ้นฟ้อง  ไม่ได้เปลี่ยนแปลงอะไรครับ
และก็ไม่ได้เปิดโปรแกรมอะไรด้วยครับ  เปิดแค่โปรแกรมเดียว  ผมก็งง
ใช้ตัวเก่าไม่พบปัญหาอะไรครับ  ใช้ดีมาก  แต่ให้น้องไปแล้ว
เลยซื้อตัวใหม่มาครับ  อย่างไรก็รบกวนด้วยครับอาจารย์

ลิงค์หัวข้อ: http://wintesla2003.com/topic/114527
บันทึกการเข้า

Wintesla Shop
Jo^
Exclusive Member

*


คะแนนขอบคุณ: 25
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 3765

Time Online : 10:13:46

Level 12 : Exp 2%
**
HP: 0%
**
PD: 0.053
**

กระทู้: 221

OS:
Windows XP
Browser:
Firefox 3.5.7


« ตอบ #2 เมื่อ: 11 กุมภาพันธ์ 2553, 00:56:35 »

เดี๋ยวให้ออมสินเคลมตัวใหม่ให้ครับ เพิ่งเจอเป็นตัวแรกที่เป็นอาการแบบนี้

ให้ส่งไปที่ไหนครับ  ขอบคุณครับอาจารย์

ลิงค์หัวข้อ: http://wintesla2003.com/topic/114527
บันทึกการเข้า

Wintesla Shop
หน้า: 1    ขึ้นบน
  พิมพ์  
 
กระโดดไป:  


* แบ่งปันหัวข้อนี้...
สำหรับเว็บบอร์ด
(BBCode)
สำหรับเว็บไซต์/บล๊อก
(HTML)