WINTESLA2003.COM เราซ่อมมือถือ

16 ธันวาคม 2561, 07:36:11
ยินดีต้อนรับผู้เยี่ยมชม เพื่อสิทธิการเข้าถึงข้อมูลเชิงลึกมากกว่าที่เห็น เราขอแนะนำให้ท่านสมัครสมาชิก!
  • noavata
  • กรุณา เข้าสู่ระบบ หรือ สมัครสมาชิก

    เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
การค้นหาชั้นสูง  
ท่านจะใช้งานเว็บบอร์ดนี้ได้อย่างเต็มประสิทธิภาพ หากท่านใช้   Firefox Browser  ตัวอักษรจะดูเป็นระเบียบและอ่านง่ายยิ่งขึ้นเมื่อท่านปรับเป็นชนิด  ClearType

         
ร้านเคบ๊อกซ์ทีม อาคารแค๊ปปิตอลพลาซ่า ชั้น 2 โซนใหม่ (ด้านหน้า)

ส่วนจำหน่ายสินค้าโทรฯ 0-2622-6560,08-6342-7832    

แผนกช่าง ซ่อม/แฟลชเครื่อง โทรฯ  0-2223-0595







 
 
 




 
หน้า: 1    ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ:   6630 ตกน้ำมาครับ ใครเคยเจอช่วยหน่อยครับไม่อยากยกมั่ว  (อ่าน 2387 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
โอห์มมือถือ
Exclusive Member

*


คะแนนขอบคุณ: 1466
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 2472

Time Online : 150:11:3

Level 32 : Exp 18%
**
HP: 0.1%
**
PD: 0.368
**

กระทู้: 1570

OS:
unknown
Browser:
unknown


« เมื่อ: 26 กรกฎาคม 2550, 15:13:53 »

กินกระแสเวลาเปิดเครื่อง 0.24 กดเปิดแล้วขึ้นเลยนะครับ ล้างแล้วยังไม่ติด เช็คด้วยกล่อง j-box มันขึ้นอย่างนี้ครับ เอารูปใหญ่ขึ้นไม่เป็นช่วยเอาขึ้นให้ด้วยครับ
[IMG]http://img402.imageshack.us/img402/9056/untitledjg3.th.j

ลิงค์หัวข้อ: [url]http://wintesla2003.com/topic/17867
[/size]
บันทึกการเข้า

Wintesla Shop
ปอค่ะ™
New Member



คะแนนขอบคุณ: 643
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 1509

Time Online : 23:8:25

Level 32 : Exp 72%
**
HP: 0%
**
PD: 0.375
**

กระทู้: 1628

OS:
unknown
Browser:
unknown


« ตอบ #1 เมื่อ: 26 กรกฎาคม 2550, 17:01:34 »

ลองวอร์มUPPดูค่ะ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/17867
บันทึกการเข้า

Wintesla Shop
หนึ่ง@บางพลัด
NeunG mobilE
Exclusive Member


อยู่อย่างพอเพียง จะมีกินมีใช้อย่างเพียงพอ

คะแนนขอบคุณ: 1972
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 942

Time Online : 43:5:6

Level 29 : Exp 44%
**
HP: 0.1%
**
PD: 0.299
**

กระทู้: 1318

OS:
unknown
Browser:
unknown


« ตอบ #2 เมื่อ: 26 กรกฎาคม 2550, 18:27:56 »

ลองเปลี่ยน N 4200 ถ้าไม่หาย  RETU ครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/17867
บันทึกการเข้า

สัพเพ สัตตา กัมมัสสะกา  สัตว์ทั้งหลาย มีกรรมเป็นของของตน ทำดีย่อมได้ดี ทำชั่วย่อมได้ชั่ว
                           หากไม่มีวันพรุ่งนี้  วันนี้คุณจะทำอะไร ??
MANOP^
ความสุขจากภายนอกอื่นใดร้อยเท่าพันทวี หรือจะสู้สุขสงบจากภายในจิตใจของตนเอง ID:3100503767569
Wintesla Shop



คะแนนขอบคุณ: 458
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 1567

Time Online : 64:3:36

Level 41 : Exp 47%
**
HP: 0.1%
**
PD: 0.600
**

กระทู้: 2605

OS:
unknown
Browser:
unknown


เว็บไซต์
« ตอบ #3 เมื่อ: 26 กรกฎาคม 2550, 19:03:29 »

ควรวัดไฟก่อนครับ อย่าใจร้อน วัดได้แล้วให้โพสท์บอกเพื่อนๆ จะได้ช่วยกันวิเคราะห์ครับ ใจเย็นๆ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/17867
บันทึกการเข้า

การใช้สงครามราคามิใช่ทางออกและมิได้เป็นการการันตีว่าคนที่ใช้จะสามารถกำชัยชนะเหนือผู้อื่นได้อย่างเบ็ดเสร็จเด็ดขาด. ฟันธง!
ความลับสวรรค์    http://www.wintesla2003.com/smf/index.php?topic=25218.0
เราจะก้าวไปข้างหน้าพร้อมๆกับการมีสังคมคุณภาพ คุณธรรม และสังคมที่พึงประสงค์
โอห์มมือถือ
Exclusive Member

*


คะแนนขอบคุณ: 1466
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 2472

Time Online : 150:11:3

Level 32 : Exp 18%
**
HP: 0.1%
**
PD: 0.368
**

กระทู้: 1570

OS:
unknown
Browser:
unknown


« ตอบ #4 เมื่อ: 26 กรกฎาคม 2550, 20:26:32 »

วัดไฟส่วนอื่นมาครบ ยกเว้น Vcorea ครับออกจาก  N4200 เลยยกออกดูขาไอซีขาดไป 3 ขา กำลังหาเปลี่ยนอยู่ครับ ตอนแรกกะจะยก OMAP อยู่เหมือนกันเพราะเช็คกับกล่องแล้วเหมือนมันมองไม่เห็น OMAP  ลองไล่เช็คไฟดูจึงรู้ว่า Vcorea  ไม่มาขอบคุณทุกความช่วยเหลือครับ เดี๋ยวหามาเปลี่ยนแล้วจะรายงานอีกที

ลิงค์หัวข้อ: http://wintesla2003.com/topic/17867
บันทึกการเข้า

Wintesla Shop
chatuporn
Gold Member

*


คะแนนขอบคุณ: 95
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 2413

Time Online : 21:9:41

Level 22 : Exp 61%
**
HP: 0.2%
**
PD: 0.183
**

กระทู้: 781

OS:
unknown
Browser:
unknown


« ตอบ #5 เมื่อ: 27 กรกฎาคม 2550, 08:30:34 »

ต่อลายไฟจาก c2215 ไปหา c2242  ครับฟันธง

ลิงค์หัวข้อ: http://wintesla2003.com/topic/17867
บันทึกการเข้า

Wintesla Shop
โอห์มมือถือ
Exclusive Member

*


คะแนนขอบคุณ: 1466
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 2472

Time Online : 150:11:3

Level 32 : Exp 18%
**
HP: 0.1%
**
PD: 0.368
**

กระทู้: 1570

OS:
unknown
Browser:
unknown


« ตอบ #6 เมื่อ: 27 กรกฎาคม 2550, 13:58:33 »

  ขอโทษทีครับที่ให้รอนาน ตอนนี้เปลี่ยน N4200 แล้วไฟ Vcorea มาแล้วครับยังเปิดไม่ติดแต่มีการเปลี่ยนแปลงเช็คได้แต่ ERR:APE Alg Boot  FbusMsg_C2 : APE AlgPubR1 ตามรูปครับคือตัวไหนครับจะได้ไล่ต่อขอบคุณล่วงหน้าครับ


ลิงค์หัวข้อ: http://wintesla2003.com/topic/17867

« แก้ไขครั้งสุดท้าย: 27 กรกฎาคม 2550, 22:45:45 โดย ohm_power clinic »
บันทึกการเข้า

Wintesla Shop
War@wut *วราวุธ*
ต้นกล้า เทเลคอม
New Member


กำแพงเพชร ยินดีต้อนรับ

คะแนนขอบคุณ: 2230
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 494

Time Online : 29:19:15

Level 27 : Exp 68%
**
HP: 0%
**
PD: 0.262
**

กระทู้: 1168

OS:
unknown
Browser:
unknown


« ตอบ #7 เมื่อ: 27 กรกฎาคม 2550, 15:58:39 »

ตัว Combo memory [D5000] ใด้อัดกาวมาหรือเปล่าครับ...
น่าสงสัยว่าจะมีคราบน้ำอยู่ครับ....ถ้าไม่อัดกาวก็ยกวางใหม่ก็น่าจะผ่านแล้วครับ......

ลิงค์หัวข้อ: http://wintesla2003.com/topic/17867
บันทึกการเข้า

ติดปัญหางานซ่อม...โทรมาคุยกันได้ครับ  08-0504-9494
สนใจไฟล์ i-mobile ศูนย์ครบทุกรุ่น ติดต่อได้เลยครับ ส่งทั่วไทย
หรือ MSN มาคุยกัน wut-mobile@hotmail.com
โอห์มมือถือ
Exclusive Member

*


คะแนนขอบคุณ: 1466
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 2472

Time Online : 150:11:3

Level 32 : Exp 18%
**
HP: 0.1%
**
PD: 0.368
**

กระทู้: 1570

OS:
unknown
Browser:
unknown


« ตอบ #8 เมื่อ: 27 กรกฎาคม 2550, 18:29:12 »

  ยกวางใหม่แล้วครับไม่หาย ลองเปลี่ยนตัวใหม่จากบอร์ดอื่นก็ยังเป็นเหมือนเดิม มีตัวไหนน่าสงสัยอีกไหมครับ วัดไฟ VIO กับ VDRAM ก็มี 1.8 V ปกติ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/17867
บันทึกการเข้า

Wintesla Shop
MANOP^
ความสุขจากภายนอกอื่นใดร้อยเท่าพันทวี หรือจะสู้สุขสงบจากภายในจิตใจของตนเอง ID:3100503767569
Wintesla Shop



คะแนนขอบคุณ: 458
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 1567

Time Online : 64:3:36

Level 41 : Exp 47%
**
HP: 0.1%
**
PD: 0.600
**

กระทู้: 2605

OS:
unknown
Browser:
unknown


เว็บไซต์
« ตอบ #9 เมื่อ: 27 กรกฎาคม 2550, 19:06:08 »

  หลังจากที่ใส่ n4200 ไปแล้วเปิดเครื่องเป็นอย่างไรบ้าง จอขาวค้างหรือจอขาวไม่ค้างครับ    ถ้าค้างให้เช็ค vio จาก retu มีมาลี้ยง COMBO หรือเปล่าครับถ้ามี คงต้องดูว่ามี vio มาเลี้ยง OMAP หรือเปล่า ถ้ามีต้องลองวาร์ม OMAP สักครั้งครับถ้าไม่หายให้ยก OMAP แล้ววางใหม่ใช้ไฟแรงหน่อย ใช้ลมเบาสุดไม่ต้องจี้ใกล้ ระวังให้ IC ขยับก่อนโดยใช้คีมลองแตะเบาๆดูก่อนถ้าขยับได้ค่อยยกครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/17867
บันทึกการเข้า

การใช้สงครามราคามิใช่ทางออกและมิได้เป็นการการันตีว่าคนที่ใช้จะสามารถกำชัยชนะเหนือผู้อื่นได้อย่างเบ็ดเสร็จเด็ดขาด. ฟันธง!
ความลับสวรรค์    http://www.wintesla2003.com/smf/index.php?topic=25218.0
เราจะก้าวไปข้างหน้าพร้อมๆกับการมีสังคมคุณภาพ คุณธรรม และสังคมที่พึงประสงค์
หน้า: 1    ขึ้นบน
  พิมพ์  
 
กระโดดไป:  


* แบ่งปันหัวข้อนี้...
สำหรับเว็บบอร์ด
(BBCode)
สำหรับเว็บไซต์/บล๊อก
(HTML)