WINTESLA2003.COM เราซ่อมมือถือ

22 ตุลาคม 2561, 09:42:19
ยินดีต้อนรับผู้เยี่ยมชม เพื่อสิทธิการเข้าถึงข้อมูลเชิงลึกมากกว่าที่เห็น เราขอแนะนำให้ท่านสมัครสมาชิก!
  • noavata
  • กรุณา เข้าสู่ระบบ หรือ สมัครสมาชิก

    เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
การค้นหาชั้นสูง  
ท่านจะใช้งานเว็บบอร์ดนี้ได้อย่างเต็มประสิทธิภาพ หากท่านใช้   Firefox Browser  ตัวอักษรจะดูเป็นระเบียบและอ่านง่ายยิ่งขึ้นเมื่อท่านปรับเป็นชนิด  ClearType

         
ร้านเคบ๊อกซ์ทีม อาคารแค๊ปปิตอลพลาซ่า ชั้น 2 โซนใหม่ (ด้านหน้า)

ส่วนจำหน่ายสินค้าโทรฯ 0-2622-6560,08-6342-7832    

แผนกช่าง ซ่อม/แฟลชเครื่อง โทรฯ  0-2223-0595







 
 
 




 
หน้า: 1    ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ:  ซัมซุง P3100 ชาร์ตขึ้นกากบาท สีแดง  (อ่าน 2712 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
bunhline
New Member

*


คะแนนขอบคุณ: 18
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 62175

Time Online : 10:19:2

Level 5 : Exp 53%
**
HP: 0.1%
**
PD: 0.031
**

กระทู้: 48

OS:
Windows XP
Browser:
Chrome 33.0.1750.146


« เมื่อ: 6 มกราคม 2558, 14:30:30 »

รบกวนพี่ๆ หน่อยครับ ซัมซุง Tap รุ่น P3100 เวลาชาร์จ จะขึ้นกากบาทสีแดง ตรงแบตรี่ ครับ ลองวัดลายวงจร(เท่าที่รู้นะครับ) ลายวงจรก็ปกติ ครับ หรือมี ชิพ ตัวไหน หรือ       ic ตัวไหนที่ผม มองข้ามไป ลองเปลี่ยนแบตรี่ แล้วก็ไม่หายครับ พี่คนไหนที่เคยเจออาการแบบนี้ รบกวนขอคำแนะนำ หน่อยครับ...ขอบพระคุณล่วงหน้าครับ... thank you thank you adore adore 

ลิงค์หัวข้อ: http://wintesla2003.com/topic/228635
1  * Weerachart.u
บันทึกการเข้า

Wintesla Shop
Weerachart.u
Administrator



คะแนนขอบคุณ: 2105
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 34

Time Online : 394:3:17

Level 40 : Exp 18%
**
HP: 29.1%
**
PD: 0.534
**

กระทู้: 2443

OS:
Mac OS X
Browser:
Safari 0.8.2


« ตอบ #1 เมื่อ: 6 มกราคม 2558, 16:15:25 »

เปลี่ยนสายชาร์จหรือยังครับ วอลล์ชาร์จต้องรุ่นด้วยน่ะครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/228635
บันทึกการเข้า

1500 Miles We On Duty.
ฺJellopy
New Member



คะแนนขอบคุณ: 26
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 42737

Time Online : 7:4:50

Level 7 : Exp 39%
**
HP: 0.1%
**
PD: 0.032
**

กระทู้: 85

OS:
Linux
Browser:
Chrome 39.0.2171.93


« ตอบ #2 เมื่อ: 6 มกราคม 2558, 16:27:20 »

อาการนี้ผมเคยเปลี่ยนสายชาร์จหาย

ลิงค์หัวข้อ: http://wintesla2003.com/topic/228635
บันทึกการเข้า

กิตติพงษ์  สุจริตวงค์
เลขที่ 289 ห้อง204 รัชดาภิเษกซอย10 แยก3 ถนน รัชดาภิเษก ห้วยขวาง กรุงเทพมหานคร 10310
bunhline
New Member

*


คะแนนขอบคุณ: 18
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 62175

Time Online : 10:19:2

Level 5 : Exp 53%
**
HP: 0.1%
**
PD: 0.031
**

กระทู้: 48

OS:
Windows XP
Browser:
Chrome 33.0.1750.146


« ตอบ #3 เมื่อ: 6 มกราคม 2558, 16:51:10 »

Weerachart.u Administrator ขอบพระคุณครับ...ขอลองก่อนครับ ได้ผลยังไงจะ บอกอีกทีครับ   thank you adore adore adore adore

ลิงค์หัวข้อ: http://wintesla2003.com/topic/228635
1  * Weerachart.u
บันทึกการเข้า

Wintesla Shop
bunhline
New Member

*


คะแนนขอบคุณ: 18
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 62175

Time Online : 10:19:2

Level 5 : Exp 53%
**
HP: 0.1%
**
PD: 0.031
**

กระทู้: 48

OS:
Windows XP
Browser:
Chrome 33.0.1750.146


« ตอบ #4 เมื่อ: 6 มกราคม 2558, 16:52:48 »

Jellopy New Member.....ขอบพระคุณครับ กำลังลองครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/228635
1  * Weerachart.u
บันทึกการเข้า

Wintesla Shop
bunhline
New Member

*


คะแนนขอบคุณ: 18
คะแนนซื้อ-ขาย: (0)

ออฟไลน์ ออฟไลน์

Member ID : 62175

Time Online : 10:19:2

Level 5 : Exp 53%
**
HP: 0.1%
**
PD: 0.031
**

กระทู้: 48

OS:
Windows XP
Browser:
Chrome 33.0.1750.146


« ตอบ #5 เมื่อ: 6 มกราคม 2558, 17:06:53 »

ขอบพระคุณ พี่ทั้งสองครับ ... อาการชาร์จหายแล้วครับ ผมได้ใช้สายชาร์จอันเก่าของตัวเองชาร์จ ไม่ได้ลองเปลี่ยนสายใหม่ครับ...ขอบพระคุณ อีกครั้งครับ   thank you thank you thank you adore adore adore

ลิงค์หัวข้อ: http://wintesla2003.com/topic/228635
บันทึกการเข้า

Wintesla Shop
หน้า: 1    ขึ้นบน
  พิมพ์  
 
กระโดดไป:  


* แบ่งปันหัวข้อนี้...
สำหรับเว็บบอร์ด
(BBCode)
สำหรับเว็บไซต์/บล๊อก
(HTML)