WINTESLA2003.COM เราซ่อมมือถือ

16 ตุลาคม 2561, 12:04:32
ยินดีต้อนรับผู้เยี่ยมชม เพื่อสิทธิการเข้าถึงข้อมูลเชิงลึกมากกว่าที่เห็น เราขอแนะนำให้ท่านสมัครสมาชิก!
  • noavata
  • กรุณา เข้าสู่ระบบ หรือ สมัครสมาชิก

    เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
การค้นหาชั้นสูง  
ท่านจะใช้งานเว็บบอร์ดนี้ได้อย่างเต็มประสิทธิภาพ หากท่านใช้   Firefox Browser  ตัวอักษรจะดูเป็นระเบียบและอ่านง่ายยิ่งขึ้นเมื่อท่านปรับเป็นชนิด  ClearType

         
ร้านเคบ๊อกซ์ทีม อาคารแค๊ปปิตอลพลาซ่า ชั้น 2 โซนใหม่ (ด้านหน้า)

ส่วนจำหน่ายสินค้าโทรฯ 0-2622-6560,08-6342-7832    

แผนกช่าง ซ่อม/แฟลชเครื่อง โทรฯ  0-2223-0595







 
 
 




 
หน้า: 1    ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ:  ขอถาม อาจารย์ เรื่อง Mini Scope ไม่ยินเสียง ถ้าวัดความถี่จะมีประโยชน์มัย  (อ่าน 1748 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
Liheng គ្លីនិកជួសជុលទូរស័ព្ទ^
เราซ่อมมือถือ...
Exclusive Member


ร้านอยู่ กัมพูชา

คะแนนขอบคุณ: 900
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 847

Time Online : 71:11:48

Level 33 : Exp 29%
**
HP: 0.1%
**
PD: 0.386
**

กระทู้: 1681

OS:
unknown
Browser:
unknown


« เมื่อ: 24 มิถุนายน 2551, 16:49:25 »

ขอรบกวนอาจารย์เยอะหน่อยครับ

1-ช่วงแรกผมลง Scope2 แล้ว ก็ ปรับเสียงตามอาจารย์บอก ได้ยินเสียงปกติ ตอนใช้ คอม เก่า CPU 1.7 Ghz
2-แต่พอผมเปลี่ยน Computer ใหม่ CPU 3.0 GHz และลง Mini Scope ก็ไม่ได้ยินเสียงเลย รูปคลื่น ก็เห็นมีวิงอยู่ แสดงว่า สายไมค์ คงใช้ได้
3-ผมพยายามปรับตาม howtosetscope.pdf กะ problemforscope.pdf หลายครั้ง ก็ไม่ยิน
4-ถ้าผมเข้าไปใน Sound Hardware Testing จะได้ยินเสียง ใช้ได้ปกติ แต่กด next / ok ก็หายเลย แสดงว่า Mini Scope ยังส่งเสีงไปทีคอม
5-คอมใช้ เล่น MP3 ได้- พูดอัดเสียงได้ คือคอม ไม่ได้เสียเรื่องเสียง-ผมลองกับคอม 3 เครื่องแล้ว
6-ถ้าไม่มีทางเลือก ทำให้เสียงยินได้ ผมจะใช้เป็นคลื่น มีประโยชย์มัยครับ หรือลำบากในการดูรูปคลื่น
7-สาย USB ตอนที่เสียบเข้าในคอม ผมไมเคยยินเสียงอะไรเลย หรือก็ เสียบเพื่อเอา ไฟ 5v จากคอมเท่านั้นครับ (กล้วเสียสาย USB)

ขอบคุณมากครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/40743
บันทึกการเข้า

ซ่อมมือถือที่กัมพูชา(ชาวกัมพูชา)

เบอร์เขมร +855-86989878


Skype : Liheng_cambodia   หรือ   whatsapp :+85593381377
Liheng គ្លីនិកជួសជុលទូរស័ព្ទ^
เราซ่อมมือถือ...
Exclusive Member


ร้านอยู่ กัมพูชา

คะแนนขอบคุณ: 900
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 847

Time Online : 71:11:48

Level 33 : Exp 29%
**
HP: 0.1%
**
PD: 0.386
**

กระทู้: 1681

OS:
unknown
Browser:
unknown


« ตอบ #1 เมื่อ: 24 มิถุนายน 2551, 21:09:08 »

ไม่ได้ครับ ลองใช้ ไมค์ ใช้ได้
ลองเสียบ Audio in ไม่ได้ แต่ใช้กับไมค์ ได้ครับ
จุด (Advance แล้วเลือกไปที่ BOOST )    เข้าไม่ได้

หรือก็ ใช้กับคอมที่มี External Sound card ที่เอามาเสียบเพิ่ม
คอมนี้ Sound card ติดกับ board
เพราะผมอ่านจุดนี้



ใช้ได้ถ้าทำตาม จุดนี้
 4-ถ้าผมเข้าไปใน Sound Hardware Testing จะได้ยินเสียง ใช้ได้ปกติ แต่กด next / ok ก็หายเลย แสดงว่า Mini Scope ยังส่งเสีงไปทีคอม



ลิงค์หัวข้อ: http://wintesla2003.com/topic/40743
บันทึกการเข้า

ซ่อมมือถือที่กัมพูชา(ชาวกัมพูชา)

เบอร์เขมร +855-86989878


Skype : Liheng_cambodia   หรือ   whatsapp :+85593381377
pab^
พร้อมน้อมรับทุกคำชี้แนะ และเต็มใจให้ความช่วยเหลือ ก็ในเมื่อเราทุกคน นั้นยังไม่มีใคร เก่
Exclusive Member



คะแนนขอบคุณ: 201
คะแนนซื้อ-ขาย: (0)

เพศ: ชาย
ออฟไลน์ ออฟไลน์

Member ID : 1307

Time Online : 31:14:12

Level 15 : Exp 57%
**
HP: 0%
**
PD: 0.087
**

กระทู้: 373

OS:
unknown
Browser:
unknown


« ตอบ #2 เมื่อ: 25 มิถุนายน 2551, 11:20:58 »

ดูๆแล้วเหมือนท่านใช้โหมดซาวด์ 5.1นะครับลองเปลี่ยนไปใช้โหมดซาวด์2.1แชลแนลดูรึยังครับ(ผมเข้าใจว่าท่านใช้บอร์ดที่มีซาวด์5.1ออนบอร์ดอยู่นะครับ)ลองทำดูก่อนนะครับ

ลิงค์หัวข้อ: http://wintesla2003.com/topic/40743
บันทึกการเข้า

Wintesla Shop
หน้า: 1    ขึ้นบน
  พิมพ์  
 
กระโดดไป:  


* แบ่งปันหัวข้อนี้...
สำหรับเว็บบอร์ด
(BBCode)
สำหรับเว็บไซต์/บล๊อก
(HTML)